gebläse nur auf letzter Stufe...?

Technik - Dakota, Nitro, Durango, RAM Van, Charger, Challenger, etc...

gebläse nur auf letzter Stufe...?

Beitragvon Metallkunst » 6. Jan 2017 21:50

moin
wäre es ein t4, hätte ich gesagt vorwiderstand defekt...
Hat der dodge Grande Caravan auch sowas? komisch nur vorne und hinten geht nur Stufe vollgas..
Oder beide fertig?
Wie testen bzw wo zu finden??

dankbar für Tipps,

LG Mark
Metallkunst
Newbie
Newbie
 
Themenstarter
 
Beiträge: 10
Registriert: 22.05.2016
Letzter Besuch: 19. Jan 2017 09:05
Wohnort: Moorenweis

Re: gebläse nur auf letzter Stufe...?

Beitragvon dodgerico » 6. Jan 2017 23:42

Ich tät denken Vorwiderstand, ansonsten mal in´s ServiceManual schauen, was der Schaltplan sagt, wie das Ding aufgebaut ist.
»Sie können immer darauf zählen, dass die Amerikaner das Richtige tun, nachdem sie alles andere probiert haben.« – Winston Churchill

Denken verdirbt Fernsehabende.

Der Mensch ist nur eine vorübergehende Erscheinung, basierend auf Proteinen.
dodgerico
1500er
1500er
 
5 Jahre Mitglied5 Jahre Mitglied5 Jahre Mitglied5 Jahre Mitglied5 Jahre Mitglied
 
 
Beiträge: 2027
Registriert: 03.11.2011
Letzter Besuch: Gestern 21:32
Wohnort: Bad Dürrenberg

Re: gebläse nur auf letzter Stufe...?

Beitragvon Metallkunst » 11. Jan 2017 00:04

moin
Service Manual Fehlanzeige..
direkt aus amiland mit Container..
Dem schmeckt glaub bayrischer Winter nicht...

LG Mark
Metallkunst
Newbie
Newbie
 
Themenstarter
 
Beiträge: 10
Registriert: 22.05.2016
Letzter Besuch: 19. Jan 2017 09:05
Wohnort: Moorenweis


Zurück zu Technik - SUV, Van, Pkw



Wer ist online?

Mitglieder in diesem Forum: Bing [Bot]